量化仓位管理指标公式(电脑+手机版)【通达信】

电脑版效果展示:

量化仓位管理指标公式(电脑+手机版)【通达信】

手机版效果展示:

量化仓位管理指标公式(电脑+手机版)【通达信】

指标源码:

U1:=KDJ.K>KDJ.D;

U2:=MACD.DIF>MACD.DEA;

U3:=RSI.RSI1>50;

U4:=CCI.CCI>0;

SU:=(U1+U2+U3+U4);

STICKLINE(1,5,0,2,-1)COLORRED;

STICKLINE(MA(C,5)>MA(C,10),1,0,2,0)COLORYELLOW;

STICKLINE(MA(C,5)>MA(C,10),SU+1,1,2,0)COLORLIRED;

    © 版权声明
    THE END
    喜欢就支持一下吧
    点赞11赞赏 分享
    评论 抢沙发
    头像
    欢迎您留下宝贵的见解!
    提交
    头像

    昵称

    取消
    昵称表情代码图片

      暂无评论内容