通达信顾比回调认同主图指标公式

通达信顾比回调认同主图指标公式

MA1:EXPMEMA(CLOSE,3),COLORRED,LINETHICK2;

MA2:EXPMEMA(CLOSE,5);

MA3:EXPMEMA(CLOSE,8);

MA4:EXPMEMA(CLOSE,10);

MA5:EXPMEMA(CLOSE,12);

MA6:EXPMEMA(CLOSE,15);

MA7:EXPMEMA(CLOSE,30),COLORRED;

MA8:EXPMEMA(CLOSE,35);

MA9:EXPMEMA(CLOSE,40);

MA10:EXPMEMA(CLOSE,45);

MA11:EXPMEMA(CLOSE,50);

MA12:EXPMEMA(CLOSE,60);

回认:EMA(EXPMA(C,20),13),COLORMAGENTA,LINETHICK3;

认同修正:EMA(CLOSE,17),COLORGREEN,LINETHICK3;

AA:=CLOSE/REF(C,1)>=1.09;

STICKLINE(AA,O,C,3,0),COLORYELLOW;

STICKLINE(AA,L,H,0,0),COLORYELLOW;

    © 版权声明
    THE END
    喜欢就支持一下吧
    点赞15赞赏 分享
    评论 抢沙发
    头像
    欢迎您留下宝贵的见解!
    提交
    头像

    昵称

    取消
    昵称表情代码图片

      暂无评论内容