通达信明日就赚副图指标公式【源码分享】

电脑版效果展示:

通达信明日就赚副图指标公式【源码分享】

手机版效果展示:

通达信明日就赚副图指标公式【源码分享】

指标源码:

D1:=(L+H+C*2)/4;

D2:= MA(D1,4);

D3:=HHV(D2,10);

D4:=MA(D3,3);

D5:=1.25*D4-0.25*D3;

A:=IF(D5>D3,D3,D5);

F1:=LLV(D2,10);

F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;

B:=IF(F3<F1,F1,F3);

MA13:=MA(C,13);

DOU:=CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);

DOUDOU:=CROSS(C,MA13) AND CROSS(C,A);

买入:DOU OR DOUDOU;

DRAWICON(买入,1,25);

    © 版权声明
    THE END
    喜欢就支持一下吧
    点赞5赞赏 分享
    评论 抢沙发
    头像
    欢迎您留下宝贵的见解!
    提交
    头像

    昵称

    取消
    昵称表情代码图片

      暂无评论内容