通达信疯狂主升浪红上绿下指标 副图

通达信疯狂主升浪红上绿下指标 副图



X_1:=LLV(MA((LOW+HIGH+3*CLOSE+OPEN)/6,6),89);

散筹:EMA((LOW+HIGH+3*CLOSE+OPEN)/6*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*20/10+X_1,2),COLORGREEN,LINETHICK3;

趋势:1.86*EMA(CLOSE,5)-EMA(CLOSE,13),COLORRED,LINETHICK5;

X_2:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);

X_3:=IF(MA(CLOSE,17)<X_2,X_2,MA(CLOSE,17));

浮筹:X_3-(EMA(CLOSE,3)-X_3),COLORGREEN,LINETHICK3;

    © 版权声明
    THE END
    喜欢就支持一下吧
    点赞7赞赏 分享
    评论 抢沙发
    头像
    欢迎您留下宝贵的见解!
    提交
    头像

    昵称

    取消
    昵称表情代码图片

      暂无评论内容