三板斧阴线买入超短线3号通达信公式 副图 源码

三板斧阴线买入超短线3号通达信公式 副图 源码

 只会三板斧阴线买入_超短线3号

ZT:=C/REF(C,1)>1.098 AND H=C;

TS:=BARSLAST(ZT);

T1:=COUNT(L<MA(C,13),TS)=1;

T2:=L<MA(C,13) AND T1;

T3:=MA(C,13)>MA(C,25) AND MA(C,25)>MA(C,55) AND MA(C,25)>REF(MA(C,25),1);

T4:=COUNT(L<MA(C,13),3)=2;

T5:=REF(T3,1) AND REF(T2,1) AND T4 AND L<REF(L,1) AND REF(MA(C,13),1)>REF(MA(C,13),2);

XG:FILTER(T5,5);

    © 版权声明
    THE END
    喜欢就支持一下吧
    点赞7赞赏 分享
    评论 抢沙发
    头像
    欢迎您留下宝贵的见解!
    提交
    头像

    昵称

    取消
    昵称表情代码图片

      暂无评论内容