黑马王子的“珍珠项链”指标,副图+选股 抓牛逆势大富翁

这里发的指标均是通达信电脑版软件指标公式,手机软件有的可能不通用,但大部分通用,具体没测试过复制指标源码,新建粘贴到软件保存即可,不懂的公众号菜单看指标教程或

指标说明:

副图图指标,出现珍珠是抄底信号。

指标例图:

 

黑马王子的“珍珠项链”指标,副图+选股 抓牛逆势大富翁

黑马王子的“珍珠项链”指标,副图+选股 抓牛逆势大富翁

 

指标源码:

研究所1:=(2*C+H+L)/4;

研究所5:=(研究所1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;

研究所6:=SMA(研究所5,5,1);

珍珠项链: SMA(研究所6,3,1),COLORFF00FF;

DRAWTEXT(珍珠项链<=20,珍珠项链,’⊙’),COLORFF00FF;


 

珍珠选股:

研究所1:=(2*C+H+L)/4;

研究所5:=(研究所1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;

研究所6:=SMA(研究所5,5,1);

珍珠项链:=SMA(研究所6,3,1);

珍珠项链<=20;

 

    © 版权声明
    THE END
    喜欢就支持一下吧
    点赞6赞赏 分享
    评论 抢沙发
    头像
    欢迎您留下宝贵的见解!
    提交
    头像

    昵称

    取消
    昵称表情代码图片

      暂无评论内容