周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

指标简介:

豹子底也就是个股启动前最近一个下影线低点,是豹子数,此乃超短炒作中的极品,比如,777、888、好比是棋牌中AAA、豹子底,拿到这种牌型,启动之初,其实就已经赢了,豹子底指标为底部放量爆发信号指标,狙击选股信号少,胜率高。

方法要点:

1、选股指标有两个,一个是狙击选股,一个是豹子底选股,狙击选股是右侧交易,豹子底选股是左侧交易;

2、建议大家建仓用狙击选股,豹子底选股加入自选观察,出现狙击信号在进入,这样比较稳妥。

3、用豹子底选股的时候再结合主图上的九转序列的8或者9结合起来达到共振,胜率更高,一般九转序列下行,达到9就要扭转拉升了,所以低吸的话,可以结合九转序列信号。

4、当股价在上涨到一定高度的时候,出现8或者9的时候,就是提示要开始减仓止盈了,可以盘中选股也可以盘后选股,当然也不绝对。

5、黄色狙击信号买入,指标有预警价格和止损价格提醒,止损价格仅供参考,具体可以根据自己的情况制定标准。

6、注意:为了不影响主图缩放,进行如下设置:( 系统设置—-设置3—-主图指标不影响坐标的高低值)。

 

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

主图

参数

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

MA(C,5)DOTLINE COLORRED;

B:=C<REF(C,4);

N1:=CURRBARSCOUNT;

B8:=(N1>=1 AND COUNT(B,8)=8);

DRAWNUMBER(B8 AND REF(B,8)=0,L,8),COLORMAGENTA;

B9:=(N1>=1 AND COUNT(B,9)=9);

DRAWNUMBER(B9 AND REF(B,9)=0,L,9),COLORYELLOW;

A:=C>REF(C,4);

A_8:=(N1>=1 AND COUNT(A,8)=8);

DRAWNUMBER(A_8 AND REF(A,8)=0,H*1.02,8),COLORMAGENTA;

A_9:=(N1>=1 AND COUNT(A,9)=9);

DRAWNUMBER(A_9 AND REF(A,9)=0,H*1.02,9),COLORYELLOW;

N:=最小周期;

A1:=FRACPART(INTPART(L)/10)*0.1;

A2:=FRACPART(INTPART(L)/10);

A3:=FRACPART(L);

豹子:=A1+A2=A3;

拖拉:=FRACPART(INTPART(L)/10)+(FRACPART(INTPART(L)/10)/10)+0.12=FRACPART(L) AND FRACPART(L)>0.22 AND FRACPART(L)<0.9;

ACAC:=FRACPART(INTPART(L)/100)=FRACPART(L) AND FRACPART(L)>0.1;

对:=FRACPART(INTPART(FRACPART(L)*10)/10)=FRACPART(FRACPART(L)*10);

AACC:=(FRACPART(INTPART(L)/10))*10=INTPART((FRACPART(INTPART(L)/100))*10) AND 对;

A5:=豹子>0 OR AACC OR 拖拉 OR ACAC OR IF(对数>0,对,0);

A8:=((HIGH+LOW+CLOSE)/3-MA((HIGH+LOW+CLOSE)/3,14))/(0.015*AVEDEV((HIGH+LOW+CLOSE)/3,15));

A6:=A5 AND EXIST(A8<-125,8) AND L=LLV(L,N);

A4:=HHVBARS(A6,8);

止损价:IF(A6>0,L,IF(A4>0,REF(L,A4),0)),COLOR0000FF,NODRAW;

预警价:IF(A6>0,H,IF(A4>0,REF(H,A4),0)),COLORFF00FF,NODRAW;

A7:=(REF(A6,1) AND C>REF(H,1)) OR (CROSS(C,REF(H,A4)));

狙击:IF(盈利=1,DYNAINFO(39)<200,1)  AND NOT(MA(C,120)=DRAWNULL) AND FILTER(LLV(L,A4)>=REF(L,A4) AND A4>0 AND A7 AND REF(L=LLV(L,N),A4) AND A8>-100,5),NODRAW,COLOR00FFFF,LINETHICK2;

STICKLINE(对数>0 AND NOT(豹子)  AND NOT(AACC) AND 对 AND A6,C,O,3,0),COLOR00FF00;

STICKLINE(拖拉 AND A6,C,O,3,0),COLORFF8000;

STICKLINE(ACAC AND A6,C,O,3,0),COLORFF00FF;

STICKLINE(AACC AND NOT(豹子) AND A6,C,O,3,0),COLORFF00FF;

STICKLINE(豹子 AND A6,C,O,3,0),COLOR0000FF;

STICKLINE(对数>0 AND NOT(豹子)  AND NOT(AACC) AND 对 AND A6,H,L,0,0),COLOR00FF00;

STICKLINE(拖拉 AND A6,H,L,0,0),COLORFF8000;

STICKLINE(ACAC AND A6,H,L,0,0),COLORFF00FF;

STICKLINE(AACC AND NOT(豹子) AND A6,H,L,0,0),COLORFF00FF;

STICKLINE(豹子 AND A6,H,L,0,0),COLOR0000FF;

STICKLINE(狙击,C,O,3,0),COLOR00FFFF;

STICKLINE(狙击,H,L,0,1),COLOR00FFFF;

STICKLINE(预警价>0 AND A4>0,预警价+预警价*0.001,预警价,5,0),COLORFF00FF;

DRAWTEXT(狙击,L*0.99,’狙击’),COLOR00FFFF;

DRAWTEXT(FILTER(NOT(豹子) AND AACC AND A6,2),L,’   AACC’),COLORFF00FF;

DRAWTEXT(FILTER(豹子 AND A6,2),L,’   豹子底’),COLOR0000FF;

DRAWTEXT(FILTER(NOT(豹子) AND ACAC AND A6,2),L,’ ABAB底’),COLORFF00FF;

DRAWTEXT(FILTER(拖拉 AND 拖拉 AND A6,2),L*0.995,’   拖拉机底’),COLORFF8000;

DRAWTEXT(FILTER(对数>0 AND NOT(AACC) AND NOT(豹子) AND 对 AND A6,2),L,’ 对数底’),COLOR00FF00;

{板块};

DRAWTEXT_FIX(1,0.03,0,0,HYBLOCK),COLORFF8000;

DRAWTEXT_FIX(1,0.1,0,0,DYBLOCK),COLORFF8000;

DRAWTEXT_FIX(1,0.15,0,0,FGBLOCK),COLORFF8000;

DRAWTEXT_FIX(1,0.03,0.05,0,GNBLOCK),COLORFF8000;

副图参数

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

N:=最小周期;

A1:=FRACPART(INTPART(L)/10)*0.1;

A2:=FRACPART(INTPART(L)/10);

A3:=FRACPART(L);

豹子:=A1+A2=A3;

拖拉:=FRACPART(INTPART(L)/10)+(FRACPART(INTPART(L)/10)/10)+0.12=FRACPART(L) AND FRACPART(L)>0.22 AND FRACPART(L)<0.9;

ACAC:=FRACPART(INTPART(L)/100)=FRACPART(L) AND FRACPART(L)>0.1;

对:=FRACPART(INTPART(FRACPART(L)*10)/10)=FRACPART(FRACPART(L)*10);

AACC:=(FRACPART(INTPART(L)/10))*10=INTPART((FRACPART(INTPART(L)/100))*10) AND 对;

A5:=豹子>0 OR AACC OR 拖拉 OR ACAC OR IF(对数>0,对,0);

A8:=((HIGH+LOW+CLOSE)/3-MA((HIGH+LOW+CLOSE)/3,14))/(0.015*AVEDEV((HIGH+LOW+CLOSE)/3,15));

A6:=A5 AND EXIST(A8<-125,8) AND L=LLV(L,N);

A4:=HHVBARS(A6,8);

止损价:IF(A6>0,L,IF(A4>0,REF(L,A4),0)),COLOR0000FF,NODRAW;

预警价:IF(A6>0,H,IF(A4>0,REF(H,A4),0)),COLORFF00FF,NODRAW;

A7:=(REF(A6,1) AND C>REF(H,1)) OR (CROSS(C,REF(H,A4)));

STICKLINE(对数>0 AND NOT(豹子)  AND NOT(AACC) AND 对 AND A6,0,0.5,2,0),COLOR00FF00;

STICKLINE(拖拉 AND A6,0,0.5,2,0),COLORFF8000;

STICKLINE(ACAC AND A6,0,0.5,2,0),COLORFF00FF;

STICKLINE(AACC AND NOT(豹子) AND A6,0,0.5,2,0),COLORFF00FF;

STICKLINE(豹子 AND A6,0,0.5,2,0),COLOR0000FF;

DRAWTEXT(FILTER(NOT(豹子) AND AACC AND A6,2),0.54,’   AACC’),COLORFF00FF;

DRAWTEXT(FILTER(豹子 AND A6,2),0.54,’   豹子底’),COLOR0000FF;

DRAWTEXT(FILTER(NOT(豹子) AND ACAC AND A6,2),0.54,’ ABAB底’),COLORFF00FF;

DRAWTEXT(FILTER(拖拉 AND 拖拉 AND A6,2),0.54,’ 拖拉机底’),COLORFF8000;

DRAWTEXT(FILTER(对数>0 AND NOT(AACC) AND NOT(豹子) AND 对 AND A6,2),0.54,’ 对数底’),COLOR00FF00;

NOTEXT_A:0.55,NODRAW,COLOR000000;

狙击:IF(盈利=1,DYNAINFO(39)<200,1) AND NOT(MA(C,120)=DRAWNULL) AND FILTER(LLV(L,A4)>=REF(L,A4) AND A4>0 AND A7 AND REF(L=LLV(L,N),A4) AND A8>-100,5),COLOR00FFFF,LINETHICK2;

DRAWTEXT(狙击,0.9,’   狙击’),COLOR00FFFF;

豹子底狙击XG选股

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

N:=最小周期;

A1:=FRACPART(INTPART(L)/10)*0.1;

A2:=FRACPART(INTPART(L)/10);

A3:=FRACPART(L);

豹子:=A1+A2=A3;

拖拉:=FRACPART(INTPART(L)/10)+(FRACPART(INTPART(L)/10)/10)+0.12=FRACPART(L) AND FRACPART(L)>0.22 AND FRACPART(L)<0.9;

ACAC:=FRACPART(INTPART(L)/100)=FRACPART(L) AND FRACPART(L)>0.1;

对:=FRACPART(INTPART(FRACPART(L)*10)/10)=FRACPART(FRACPART(L)*10);

AACC:=(FRACPART(INTPART(L)/10))*10=INTPART((FRACPART(INTPART(L)/100))*10) AND 对;

A5:=豹子>0 OR AACC OR 拖拉 OR ACAC OR IF(对数>0,对,0);

A8:=((HIGH+LOW+CLOSE)/3-MA((HIGH+LOW+CLOSE)/3,14))/(0.015*AVEDEV((HIGH+LOW+CLOSE)/3,15));

A6:=A5 AND EXIST(A8<-125,8) AND L=LLV(L,N);

A4:=HHVBARS(A6,8);

A7:=(REF(A6,1) AND C>REF(H,1)) OR (CROSS(C,REF(H,A4)));

狙击:IF(盈利=1,DYNAINFO(39)<200,1)  AND NOT(MA(C,120)=DRAWNULL) AND DYNAINFO(4)>0 AND FILTER(LLV(L,A4)>=REF(L,A4) AND A4>0 AND A7 AND REF(L=LLV(L,N),A4) AND A8>-100,5);

豹子底选股

选股先观察,等狙击信号在参与

周末福利通达信【豹子底S版】主图+副图+选股指标,抄底神器,信号少、胜率高!

N:=最小周期;

A1:=FRACPART(INTPART(L)/10)*0.1;

A2:=FRACPART(INTPART(L)/10);

A3:=FRACPART(L);

豹子:=A1+A2=A3;

拖拉:=FRACPART(INTPART(L)/10)+(FRACPART(INTPART(L)/10)/10)+0.12=FRACPART(L) AND FRACPART(L)>0.22 AND FRACPART(L)<0.9;

ACAC:=FRACPART(INTPART(L)/100)=FRACPART(L) AND FRACPART(L)>0.1;

对:=FRACPART(INTPART(FRACPART(L)*10)/10)=FRACPART(FRACPART(L)*10);

AACC:=(FRACPART(INTPART(L)/10))*10=INTPART((FRACPART(INTPART(L)/100))*10) AND 对;

A5:=豹子>0 OR AACC OR 拖拉 OR ACAC OR IF(对数>0,对,0);

A8:=((HIGH+LOW+CLOSE)/3-MA((HIGH+LOW+CLOSE)/3,14))/(0.015*AVEDEV((HIGH+LOW+CLOSE)/3,15));

豹子底:IF(盈利=1,DYNAINFO(39)<200,1)  AND NOT(MA(C,120)=DRAWNULL) AND DYNAINFO(4)>0 AND A5 AND EXIST(A8<-125,8) AND L=LLV(L,N);

大家请安装完请别急划走

请花几秒钟帮我浏览一下第一篇文章

中年人戴翡翠的规则,不是迷信,请认真记住。。。

谢谢

https://mp.weixin.qq.com/cgi-bin/appmsg?t=media/appmsg_edit&action=edit&type=77&appmsgid=100013589&token=120572258&lang=zh_CN

    © 版权声明
    THE END
    喜欢就支持一下吧
    点赞11赞赏 分享
    评论 抢沙发
    头像
    欢迎您留下宝贵的见解!
    提交
    头像

    昵称

    取消
    昵称表情代码图片

      暂无评论内容